<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="Blog first published on Wednesday 19 September 2012 To my astonishment, I find myself excluded from my favourite habitat, the Commons chamber. It was not planned. The mini-drama evolved. The pressures of outrage and injustice inexorably clashed with the rigidity..." />




        <link rel="stylesheet" href="http://paulflynnmp.typepad.com/my_weblog/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/themes/common/print.css" type="text/css" media="print" />


        <link rel="alternate" type="application/atom+xml" title="Posts on 'Paul Flynn - Read My Day' (Atom)" href="http://paulflynnmp.typepad.com/my_weblog/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Paul Flynn - Read My Day' (RSS 1.0)" href="http://paulflynnmp.typepad.com/my_weblog/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Paul Flynn - Read My Day' (RSS 2.0)" href="http://paulflynnmp.typepad.com/my_weblog/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "http://www.typepad.com/";
        </script>
        <script type="text/javascript" src="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d8346d963f69e200d8346dcca269e2');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Expelled for anticipating PM's policy" />
<meta property="og:site_name" content="Paul Flynn - Read My Day" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy.html" />
<meta property="og:description" content="Blog first published on Wednesday 19 September 2012 To my astonishment, I find myself excluded from my favourite habitat, the Commons chamber. It was not planned. The mini-drama evolved. The pressures of outrage and injustice inexorably clashed with the rigidity..." />
<meta property="fb:admins" content="" />



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Expelled for anticipating PM's policy">
<meta name="twitter:description" content="Blog first published on Wednesday 19 September 2012 To my astonishment, I find myself excluded from my favourite habitat, the Commons chamber. It was not planned. The mini-drama evolved. The pressures of outrage and injustice inexorably clashed with the rigidity...">
<meta name="twitter:image" content="">



        <link rel="alternate" type="application/atom+xml" title="Comments on 'Expelled for anticipating PM's policy' (Atom)" href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy/comments/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Comments on 'Expelled for anticipating PM's policy' (RSS 2.0)" href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy/comments/rss.xml" />
        <title>Expelled for anticipating PM's policy - Paul Flynn - Read My Day</title>
        <link rel="start" href="http://paulflynnmp.typepad.com/my_weblog/" title="Home" />
        <link rel="prev" href="http://paulflynnmp.typepad.com/my_weblog/2017/01/lessons-from-overseas-expose-uks-cannabis-paranoia.html?no_prefetch=1" title="The rush to sense.  UK’s cannabis paranoia exposed." />

<script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
</head>



<body class="layout-two-column-right post">
	
	<div id="container" class="container">
		<div id="container-inner" class="pkg">
			
                <div class="row">
     


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="http://paulflynnmp.typepad.com/my_weblog/" accesskey="1">Paul Flynn - Read My Day</a></h1>
		<h2 id="banner-description">
		</h2>
	</div>
</div>






			<div id="pagebody">


				<div id="pagebody-inner" class="pkg">
                                        <div id="alpha">
						<div id="alpha-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="http://paulflynnmp.typepad.com/my_weblog/2017/01/lessons-from-overseas-expose-uks-cannabis-paranoia.html">&laquo; The rush to sense.  UK’s cannabis paranoia exposed.</a> |
	<a class="content-nav-main" href="http://paulflynnmp.typepad.com/my_weblog/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://static.typepad.com/.shared:vb8443f8:typepad:en_gb//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<script type="text/javascript">
    window.ZemantaBlogSettings = "";
    window.ZemantaPostSettings = "";
</script>
<script type="text/javascript" src="http://content.zemanta.com/static/typepad/js/recommend.js"></script>
<input type="hidden" name="zemanta-related" val="" />
<!-- entry -->

	<h2 class="date-header">January 27, 2017</h2>


<div class="entry-author-paul_flynn entry-type-post entry" id="entry-6a00d8346d963f69e201b8d2595bab970c">
   <div class="entry-inner">
			<h3 class="entry-header">Expelled for anticipating PM's policy</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><br /><strong>Blog&#0160;first published on Wednesday 19 September 2012</strong>&#0160;<br /><br /><span style="font-size: 13pt;"><strong>To my astonishment, I find myself excluded from my favourite habitat, the Commons chamber. It was not planned. The mini-drama evolved. The pressures of outrage and injustice inexorably clashed with the rigidity of parliamentary discipline</strong></span>.</p>
<p>Since I became an MP 25 years ago, I have deployed the forces of doublespeak, mealy-mouthed platitudes and cowardice to avoid confrontations with the Speaker. Earlier this year I gave advice to new members on this subject in my new book How To Be an MP. Following advice, however, has proved to be trickier that giving it.<br />Expulsion from the Commons is now almost always contrived. Once, it made headlines and could be damaging to individual MPs. Now it is used only to make a strong point.</p>
<p>In 2009, John McDonnell was suspended from the Commons for five days for seizing the mace and placing it on the Labour benches. He said: &quot;My job is to represent my constituents. Today I was reasserting the values of democracy and the overriding sovereignty of parliament.&quot; He was protesting against the expansion of Heathrow. The ceremonial mace rests on the table in front of the Speaker when the Commons is sitting and is a symbol of its authority, technically delegated from the crown.</p>
<p>Defying the Speaker is itself an ancient noble tradition. Since 1949, 28 MPs have been suspended from the house for failing to obey orders. Perhaps the most unjust expulsion was that of Dale Campbell-Savours, who branded Jeffrey Archer &quot;a criminal&quot; in 1995 over the Anglia TV shares affair. Refusing to retract, the Labour MP said: &quot;I believe it is criminal activity and I will leave.&quot; Campbell-Savours, who was made a peer in 2001, is probably the current record expellee with around a dozen exclusions. He used expulsion as a ploy, as did Tam Dalyell. He is convinced that it did him no electoral damage and was helpful in highlighting important issues.</p>
<p>So frequently was exclusion used in the 1990s, it lost its force. The media generally remain unimpressed. There are consequences beyond the five days&#39; suspension and loss of pay. Antagonising a Speaker is a kamikaze ploy. Backbenchers can swiftly become invisible, ignored in debates and passed over by the Speaker for opportunist questions.</p>
<p>McDonnell&#39;s mace-wielding battlecry was well rehearsed and carefully manicured. I should have followed his example. My explosion of rage was the culmination of seven days of hot churning emotion. The defence secretary, Philip Hammond, brought it the boil by a despicable justification for war without end. &quot;Four hundred and thirty British service personnel have given their lives, and we intend to protect that legacy by ensuring that the UK&#39;s national security interests are protected in future by training and mentoring the Afghan national security forces,&quot; he told the Commons.</p>
<p>In other words, more must die to protect the wisdom of politician&#39;s decision to send others to die in vain. There is no threat to the UK from the Taliban to justify the loss of another soldier&#39;s life. The UK&#39;s exit from the hell of Afghanistan is being delayed so that it can be spun as a victory for politicians. My oral question suggested that: &quot;The role of our brave soldiers is to act as human shields for ministers&#39; reputations. The danger to our soldiers has been prolonged by those on the frontbench who have the power to stop it.&quot; I recalled the end of the second world war when &quot;politicians lied and soldiers died&quot;.</p>
<p>The Speaker asked me to make clear if I was saying a minister was lying. There was only one possible answer. My head was full of the deceptions of vain ministers since 2006, the avoidable 430 deaths and 2,000 soldiers who return home broken in mind and body.</p>
<p><span style="font-size: 12pt;"><strong>&quot;Yes, ministers had lied,&quot; I said. Exclusion was inescapable. Media attention to the message was magnified beyond my previous 1,000 comments on this issue in parliament. An unpremeditated angry declaration of a simple truth has struck a chord that is resonating powerfully with the public.</strong></span></p>
		</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted on January 27, 2017 at 09:13 PM</span> <span class="separator">|</span> <a class="permalink" href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->

    


		<!-- post footer links -->

	</div>
   </div>
</div>



        
        
        <a id="comments"></a>
	<div class="comments" id="all-comments">
		<h3 class="comments-header">Comments</h3>
					<div class="comments-info">
				<p><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy/comments/atom.xml"><img src="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/images/feed.png" alt="Feed" width="10" height="10" /></a> You can follow this conversation by subscribing to the <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy/comments/atom.xml">comment feed</a> for this post.</p>
			</div>
		
		<div class="comments-content" id="comments-content">
                <!-- comment list --><a id="c6a00d8346d963f69e201b7c8cf1f7f970b"></a>
<div class="comment font-entrybody comment-odd comment-has-avatar" id="comment-6a00d8346d963f69e201b7c8cf1f7f970b">
	<div class="comment-avatar">
		<img id="comment-6a00d8346d963f69e201b7c8cf1f7f970b-avatarimg" src="http://static.typepad.com/.shared:vb8443f8:typepad:en_gb/default-userpics/10-50si.gif" alt="Ad" width="50" height="50" />
	</div>
	<div class="comment-content font-entrybody" id="comment-6a00d8346d963f69e201b7c8cf1f7f970b-content">
		<span id="comment-6a00d8346d963f69e201b7c8cf1f7f970b-content"><p>What have they left behind? The fighting is still intense. Its just not given much coverage because it isn&#39;t done by or to &quot;our boys&quot;.</p>

<p>Casualties are up:<br />
<a href="http://www.voanews.com/a/officials-count-around-30000-war-dead-in-afghanistan-this-year/3650044.html" rel="nofollow">http://www.voanews.com/a/officials-count-around-30000-war-dead-in-afghanistan-this-year/3650044.html</a></p>

<p>Around two thirds of the country is occupied by the Afghan National Army, less than 2015.</p>

<p>This war is not over. Internally displaced people numbers saw an increase in 2016. Helmand, is still largely Taliban controlled.</p>

<p>I read this article from the BBC the other day which clued me in a bit:</p>

<p>&#39;What will Trump do about Afghanistan?&#39;<br />
<a href="http://www.bbc.co.uk/news/world-asia-38730061" rel="nofollow">http://www.bbc.co.uk/news/world-asia-38730061</a></p>

<p>&quot;only 63% of the country is currently controlled by the Afghan government, opium production is at record highs and corruption is still rife.&quot;</p>

<p>and:</p>

<p>&quot;The Taliban now control more than 80% of Helmand.</p>

<p>A province, let us not forget, where most of the 456 British military personnel killed in the Afghan conflict lost their lives.&quot;</p>

<p>It doesn&#39;t look good. They&#39;ve left a mess. I&#39;ll pick up on a couple of points that really only echo what is in the BBC article. They&#39;ve been left to it. They&#39;ve (ANA and government) retreated to the population centres. Well it seems that is quite a desperate strategy. A risky one, for them. The rest presumably is left to be controlled or contested by the Taliban or other groups fighting against a government mired in corruption. Clearly they aren&#39;t going to give up. So, yes, the war was a mistake, was then carried on in futility and was in the end a massive let down and an exercise in disastrous incompetence.</p>

<p>I don&#39;t see what future they can have, its a perpetual civil war. The answer though is clearly not to throw the lives of more of our young people away.</p></span>
	</div>
	<p class="comment-footer font-entryfooter">
		Posted by:
		Ad |
		<a rel="nofollow" href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy.html?cid=6a00d8346d963f69e201b7c8cf1f7f970b#comment-6a00d8346d963f69e201b7c8cf1f7f970b">January 27, 2017 at 11:19 PM</a>
	</p>
</div>

		</div>
        
	</div>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898ea="</form>";</script>
<script type="text/javascript">var ffe51c373e0873b7778b6324a0b5533 = '<form id="comment-form" action="';</script>
<script type="text/javascript">var c943723d42e77e9214eb884a1d898za = '" method="post"><input type="hidden" name="entry_xid" id="comment-entry-xid" value="6a00d8346d963f69e201b8d2595bab970c" \/><input type="hidden" name="token" value="1485560100-ea9018dd3d7a36a83da23def7c497b96bdb5f408:mEQRAzhWEqcZBJ08" \/>';</script>
<script type="text/javascript">var OOcd55d4dc47109d7b462b01c7dd4dab = "aHR0cDovL3BhdWxmbHlubm1wLnR5cGVwYWQuY29tLy5zZXJ2aWNlcy9jb21tZW50cw";</script>
<script type="text/javascript">var bad4dd7c10b264b7d90174cd4d55dc00 = atob(OOcd55d4dc47109d7b462b01c7dd4dab);</script>

<!-- comment-form-atp -->

	
<div id="atp-comments">
    
        <div id="comment-preview" class="hiddenBox">
	<h3 id="header-verify-comment" class="comments-header font-entryheader  hiddenBox">Verify your Comment</h3>
    <h3 id="header-preview-comment" class="comments-header font-entryheader  hiddenBox">Previewing your Comment</h3>
	<div class="comments-content font-entrybody">
		<div class="comment comment-has-avatar">
			<div id="comment-preview-content" class="comment-content">
			</div>
			<p class="comment-footer">
				Posted by: 
				<span id="comment-preview-author"></span>&nbsp;|&nbsp;<span id="comment-preview-datetime"></span>
			</p>
		</div>
	</div>
</div>
<div id="comment-preview-confirmation" class="font-entrybody hiddenBox yellowBox">
    <p>This is only a preview. Your comment has not yet been posted.</p>
        <form id="comment-preview-form"
                method="post"
                onsubmit="atpComments.interceptPost(1); return false;">
                <input type="submit" class="form-control font-entrybody" name="post" id="comment-confirm-post" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;"/>
                <input type="submit" class="form-control font-entrybody"  name="edit" id="comment-edit" value="&nbsp;&nbsp;Edit&nbsp;&nbsp;" onclick="atpComments.previewOnly(2); return false;"/>
        <span id="previewFormSpinner" class="hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </form>
</div>

<div id="comment-error" class="hiddenBox font-entrybody redBox">	    
   Your comment could not be posted. Error type: <span id="comment-error-msg"></span> 
</div>	
<div id="comment-complete" class="hiddenBox font-entrybody  yellowGreenBox">
    Your comment has been posted. <a href="javascript:void 0;" onclick="window.location.hash='#comment-form';window.location.reload(false)">Post another comment</a>
</div>	
<div id="comment-captcha" class="hiddenBox yellowBox font-entrybody">	
    <div id="captchaText">
	    <p id="captchaFailMsg" class="captchaErrorText hiddenBox">The letters and numbers you entered did not match the image. Please try again.</p>	    	        
	    <p>As a final step before posting your comment, enter the letters and numbers you see in the image below. This prevents automated programs from posting comments.</p>
	    <p><span id="comment-captcha-viewalt">Having trouble reading this image? <a href="#comment-captcha" onClick="atpComments.generateReCaptcha();">View an alternate.</a></span></p>
    </div>
    <form id="comment-captcha-form" 
		  method="post"
		  onsubmit="atpComments.submitWithReCaptcha(); return false;">
    <div id="recaptcha_content">
      <noscript>
        <iframe src="6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e" height="300" width="500" frameborder="0"></iframe><br />
        <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
        <input type='hidden' name='recaptcha_response_field' value='manual_challenge' />
      </noscript>
    </div>
  <script type="text/javascript">
    $(document).ready(function() {
        Recaptcha.create("6Ldg1s4SAAAAAEvvZX2ILFkWp7KB-jjdL4v0JV2e",
                         "recaptcha_content", {
                             theme: "red",
                             callback: Recaptcha.focus_response_field
        });
    });
  </script>
        <p>
            <input type="submit" name="continue" id="captcha-continue" value="&nbsp;Continue&nbsp;" />
            <span id="captchaFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
        </p>
    </form>
</div>

    
	<div id="primary-comment-form" class="comment-form">
	    
	    <script type="text/javascript">document.write(ffe51c373e0873b7778b6324a0b5533+bad4dd7c10b264b7d90174cd4d55dc00+c943723d42e77e9214eb884a1d898za);</script>
	    
    		<div class="comments-open">
    		<i class="fa fa-comment"></i><h2 class="comments-open-header font-entryheader" id="comment-title">Post a comment</h2>
    			<div id="comments-open-content" class="comments-open-content font-entrybody">
    				
				
    									
    					<div id="comments-open-login" style="display: none;">
                  <div class="login-list font-entrybody">
                      
                      <span class="first">Comment below or sign in with</span> <span class="typepad"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=218493e5eabb6c992ebf1b50437b405f86aac3ed&lang=en_GB&_return=http%3A%2F%2Fpaulflynnmp.typepad.com%2Fmy_weblog%2F2017%2F01%2Fexpelled-for-anticipating-pms-policy.html&_portal=typepad">Typepad</a></span> <span class="facebook"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=218493e5eabb6c992ebf1b50437b405f86aac3ed&lang=en_GB&_return=http%3A%2F%2Fpaulflynnmp.typepad.com%2Fmy_weblog%2F2017%2F01%2Fexpelled-for-anticipating-pms-policy.html&_portal=typepad&service=facebook">Facebook</a></span> <span class="twitter"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=218493e5eabb6c992ebf1b50437b405f86aac3ed&lang=en_GB&_return=http%3A%2F%2Fpaulflynnmp.typepad.com%2Fmy_weblog%2F2017%2F01%2Fexpelled-for-anticipating-pms-policy.html&_portal=typepad&service=twitter">Twitter</a></span><span class="googleplus"><a href="https://www.typekey.com/t/typekey/login?v=1.0&t=218493e5eabb6c992ebf1b50437b405f86aac3ed&lang=en_GB&_return=http%3A%2F%2Fpaulflynnmp.typepad.com%2Fmy_weblog%2F2017%2F01%2Fexpelled-for-anticipating-pms-policy.html&_portal=typepad&service=gplus">Google+</a></span><span>and <a href="https://www.typekey.com/t/typekey/login?v=1.0&t=218493e5eabb6c992ebf1b50437b405f86aac3ed&lang=en_GB&_return=http%3A%2F%2Fpaulflynnmp.typepad.com%2Fmy_weblog%2F2017%2F01%2Fexpelled-for-anticipating-pms-policy.html&_portal=typepad&service=openid">more...</a></span>
                      
                  </div>
                  <div class="clr"></div>
    					</div>
    					<div id="comments-open-logout" style="display: none;">
    						You are currently signed in as
    						<span id="commenter-name">(nobody)</span>.
    						<a href="http://paulflynnmp.typepad.com/.services/sitelogout?to=https%3A%2F%2Fwww.typekey.com%2Ft%2Ftypekey%2F%3F__mode%3Dlogout%26_return%3Dhttp%253A%252F%252Fpaulflynnmp.typepad.com%252Fmy_weblog%252F2017%252F01%252Fexpelled-for-anticipating-pms-policy.html">Sign Out</a>
    					</div>
    				
                    	<div id="comments-open-text" style="display:none;">
        					<textarea id="comment-text" name="text" rows="10" cols="30" onkeyup="atpComments.maxTextArea(this, 64000);" class="form-control"></textarea>
            				
            				<p class="comments-open-subtext font-entrybody">
            				    (URLs automatically linked.)
            				</p>			
            				                    					
        				</div>
    				    <div id="comments-open-data" class="font-entrybody">
                            <p>Your Information</p>
                            <p>
                                (Name and email address are required. Email address will not be displayed with the comment.)
                            
                            </p>
			    
    						<p>
    							<input id="comment-author" at:default="Name" name="author" size="30" value="Name" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-author" id="comment-author-error" class="comment-error hiddenBox">Name is required to post a comment</label>
    						</p>
    						<p>
    							<input id="comment-email" at:default="Email Address" name="email" size="30" value="Email Address" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-email" id="comment-email-error" class="comment-error hiddenBox">Please enter a valid email address</label>
    						</p>
    						<p>
    							<input id="comment-url" at:default="Web Site URL" name="url" size="30" value="Web Site URL" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';"  onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/>
    							<label for="comment-url" id="comment-url-error" class="comment-error hiddenBox">Invalid URL</label>
    						</p>

    					</div>
    		    </div>
                <div id="comments-open-footer" class="comments-open-footer font-entrybody" style="display:none;">
    				<input type="submit" name="post" id="comment-post-button" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(1); return false;" disabled="true" class="form-control font-entrybody"/>
    				<input type="submit" name="preview" id="comment-preview-button" value="&nbsp;Preview&nbsp;" onclick="atpComments.previewOnly(1); return false;" disabled="true" class="form-control font-entrybody  preview-button"/>

    				<span id="commentEntryFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span>
    			</div>
    		</div>
	    		
	    <script type="text/javascript">document.write(c943723d42e77e9214eb884a1d898ea);</script>
	    
	    <noscript>
		
		<p>Please enable JavaScript if you would like to comment on this blog.</p>
				
		
	    </noscript>
	</div>
</div>





    
    




						</div>
					</div>
                                        <div id="beta">
						<div id="beta-inner" class="pkg">
							
<!-- sidebar -->


<div class="module-search module">
    <h2 class="module-header">Search</h2>
    <div class="module-content">
        <form id="search-blog" method="get" action="http://paulflynnmp.typepad.com/.services/blog/6a00d8346d963f69e200d8346dcca269e2/search" class="form-search form-inline" role="search">

            <input type="search" name="filter.q" results="5" value="" />
            <input type="submit" value="Search" />
            
        </form>
    </div>
</div>
<!-- END Blog Search Module -->
<div class="module-email module">
	<div class="module-content">
		<script type="text/javascript">
<!--
document.write('<a href="ma' + 'ilto:&#112;&#97;&#117;&#108;&#102;&#108;&#121;&#110;&#110;&#109;&#112;&#64;&#116;&#97;&#108;&#107;&#50;&#49;&#46;&#99;&#111;&#109;">Email Me</a>');
// -->
</script>

	</div>
</div>
<div id="blogs" class="module-typelist module">
<h2 class="module-header">Blogs</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a title="" href="" ><ul id="channel_list"><li><a href="http://www.paulflynnmp.co.uk">Home</a></li><li><a href="http://paulflynnmp.typepad.com">Read my day</a></li></ul></a></li>
			
		</ul>
	</div>
</div>

	<div class="module-archives module">
		<h2 class="module-header">Recent Posts</h2>
		<div class="module-content">
			<ul class="module-list">
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy.html">Expelled for anticipating PM's policy</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/lessons-from-overseas-expose-uks-cannabis-paranoia.html">The rush to sense.  UK’s cannabis paranoia exposed.</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/a-red-white-and-green-brexit-infrastructure-and-agriculture.html">A Red, White and Green Brexit: Infrastructure and agriculture</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/whistleblowers-essential-in-jack-straw-case.html">Whistleblowers essential in 'Jack Straw Case'</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/double-taxation-by-tory-toll-junkies.html">Double taxation by Tory Toll junkies</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/welsh-life-saving-reform-for-england.html">Welsh life saving reform for England</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/the-peoples-bridge-new-rebecca-riots-.html">The People's Severn Bridges - New Rebecca Riots?</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/red-white-and-green-brexit.html">Red, White and Green Brexit</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/when-50-is-not-50-and-a-guarantee-is-not-guaranteed.html">When 50% is not 50% and a 'guarantee' is not guaranteed.</a></li>
					
				
									<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/who-is-stifling-freedom-the-press.html">Who is stifling freedom of the press?</a></li>
					
				
			</ul>
		</div>
	</div>

<div class="module-recent-comments module">
	<h2 class="module-header">Recent Comments</h2>
	<div class="module-content">
		<ul class="module-list">
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy.html?cid=6a00d8346d963f69e201b7c8cf1f7f970b#comment-6a00d8346d963f69e201b7c8cf1f7f970b">Ad</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy.html">Expelled for anticipating PM's policy</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/lessons-from-overseas-expose-uks-cannabis-paranoia.html?cid=6a00d8346d963f69e201bb096f3abc970d#comment-6a00d8346d963f69e201bb096f3abc970d">Ad</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/lessons-from-overseas-expose-uks-cannabis-paranoia.html">The rush to sense.  UK’s cannabis paranoia exposed.</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/double-taxation-by-tory-toll-junkies.html?cid=6a00d8346d963f69e201b7c8cb5d20970b#comment-6a00d8346d963f69e201b7c8cb5d20970b">Paul Flynn</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/double-taxation-by-tory-toll-junkies.html">Double taxation by Tory Toll junkies</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/double-taxation-by-tory-toll-junkies.html?cid=6a00d8346d963f69e201b8d2553b76970c#comment-6a00d8346d963f69e201b8d2553b76970c">Stuart</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/double-taxation-by-tory-toll-junkies.html">Double taxation by Tory Toll junkies</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/whistleblowers-essential-in-jack-straw-case.html?cid=6a00d8346d963f69e201b8d254e36d970c#comment-6a00d8346d963f69e201b8d254e36d970c">Ad</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/whistleblowers-essential-in-jack-straw-case.html">Whistleblowers essential in 'Jack Straw Case'</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/red-white-and-green-brexit.html?cid=6a00d8346d963f69e201bb096d3aaa970d#comment-6a00d8346d963f69e201bb096d3aaa970d">Ad</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/red-white-and-green-brexit.html">Red, White and Green Brexit</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/who-is-stifling-freedom-the-press.html?cid=6a00d8346d963f69e201b8d253758d970c#comment-6a00d8346d963f69e201b8d253758d970c">Paul Flynn</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/who-is-stifling-freedom-the-press.html">Who is stifling freedom of the press?</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/welsh-life-saving-reform-for-england.html?cid=6a00d8346d963f69e201b8d2525f1d970c#comment-6a00d8346d963f69e201b8d2525f1d970c">Ad</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/welsh-life-saving-reform-for-england.html">Welsh life saving reform for England</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/who-is-stifling-freedom-the-press.html?cid=6a00d8346d963f69e201bb096a733c970d#comment-6a00d8346d963f69e201bb096a733c970d">Katie</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/who-is-stifling-freedom-the-press.html">Who is stifling freedom of the press?</a>
			</li>
			<li class="module-list-item">
				<a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/who-is-stifling-freedom-the-press.html?cid=6a00d8346d963f69e201b8d2518827970c#comment-6a00d8346d963f69e201b8d2518827970c">Katie</a> on <a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/who-is-stifling-freedom-the-press.html">Who is stifling freedom of the press?</a>
			</li>
		</ul>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header">Pages</h2>
		<div class="module-content">
			<ul class="module-list">
				
			</ul>
		</div>
	</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="http://paulflynnmp.typepad.com/my_weblog/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/index.html">January 2017</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/12/index.html">December 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/11/index.html">November 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/10/index.html">October 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/09/index.html">September 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/08/index.html">August 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/07/index.html">July 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/06/index.html">June 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/05/index.html">May 2016</a></li>
				
							
				<li class="module-list-item"><a href="http://paulflynnmp.typepad.com/my_weblog/2016/04/index.html">April 2016</a></li>
									</ul>
									<p class="module-more"><a href="http://paulflynnmp.typepad.com/my_weblog/archives.html">More...</a></p>
				
				
			
		</div>
	</div>

<div class="module-calendar module">
	<h2 class="module-header">January 2017</h2>
	<div class="module-content table-responsive">
		<table class="table" summary="Monthly calendar with links to each day's posts">
                        <tr>
                                                                 <th>Sun</th>
                                                                 <th>Mon</th>
                                                                 <th>Tue</th>
                                                                 <th>Wed</th>
                                                                 <th>Thu</th>
                                                                 <th>Fri</th>
                                                                 <th>Sat</th>
                                
                        </tr>
                                                   <tr>
                                        <td>1</td>
                                
                                                   
                                        <td>2</td>
                                
                                                   
                                        <td>3</td>
                                
                                                   
                                        <td>4</td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/who-is-stifling-freedom-the-press.html">5</a></td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/when-50-is-not-50-and-a-guarantee-is-not-guaranteed.html">6</a></td>
                                
                                                   
                                        <td>7</td>
                                </tr>
                                                   <tr>
                                        <td>8</td>
                                
                                                   
                                        <td>9</td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/red-white-and-green-brexit.html">10</a></td>
                                
                                                   
                                        <td>11</td>
                                
                                                   
                                        <td>12</td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/welsh-life-saving-reform-for-england.html">13</a></td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/double-taxation-by-tory-toll-junkies.html">14</a></td>
                                </tr>
                                                   <tr>
                                        <td>15</td>
                                
                                                   
                                        <td>16</td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/whistleblowers-essential-in-jack-straw-case.html">17</a></td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/a-red-white-and-green-brexit-infrastructure-and-agriculture.html">18</a></td>
                                
                                                   
                                        <td>19</td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/lessons-from-overseas-expose-uks-cannabis-paranoia.html">20</a></td>
                                
                                                   
                                        <td>21</td>
                                </tr>
                                                   <tr>
                                        <td>22</td>
                                
                                                   
                                        <td>23</td>
                                
                                                   
                                        <td>24</td>
                                
                                                   
                                        <td>25</td>
                                
                                                   
                                        <td>26</td>
                                
                                                   
                                        <td><a href="http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy.html">27</a></td>
                                
                                                   
                                        <td>28</td>
                                </tr>
                                                   <tr>
                                        <td>29</td>
                                
                                                   
                                        <td>30</td>
                                
                                                   
                                        <td>31</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                
                                                   
                                        <td>&nbsp;</td>
                                </tr>
                        
		</table>
	</div>
</div>





						</div>
					</div>
				</div>
			</div>
</div> <!-- row -->
			



		</div>
	</div>
	








<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=530201&amp;user_id=1104200&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>


<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.core" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.core" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://paulflynnmp.typepad.com/my_weblog/2017/01/expelled-for-anticipating-pms-policy.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fpaulflynnmp.typepad.com%2Fmy_weblog%2F2017%2F01%2Fexpelled-for-anticipating-pms-policy.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
